Unsupported Screen Size: The viewport size is too small for the theme to render properly.

Disable developer mode

  • This topic has 1 reply, 1 voice, and was last updated 5 months ago by Grace Baker. This post has been viewed 155 times
Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #4443 Score: 0
    diego

    I need to disable developer mode on Samsung devices.

    #4495 Score: 0
    Grace Baker
    Moderator
    1 pt

    Hey, Thanks for reaching out.

    Please navigate to Android > Advanced Restrictions > Allow settings. You will be able to find the ‘Developer mode’ option.
    If this option is disabled, all developer options will be reset and globally turned off. Any individual developer option policies configured will be overridden.

    Please find the help link for Android restrictions

    Cheers!
    Grace Baker
    Hexnode MDM

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.